AccueilPortailFAQS'enregistrerConnexion
Partagez | 
 

 j ai trouvé la panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mickjet
Membre Actif
Membre Actif
avatar

Age : 40
Record : 13/08/2009

MessageSujet: j ai trouvé la panne   Sam 17 Juil 2010 - 8:27

Salut a tous.
grosse chauffe du moteur.

Le jet démarre est je tourne 5 minutes est la le jet commence a vibrer marche moins.
je m arrete est bien sur plus moyen de démarrer.
Je me suis dit que c était peut etre du a la température de l eau mais a se point la NON.
je controle l allumage .pas d allumage .bougie super chaude.
a peine la tenir en main.
je change de bougie et la il démarre.
je contrloe les durites et tout le bordel.
je repars et la de nouveau les vibrations au bout de 5 mins.
bon j arret tout et je verrais bien a la maison.
Revenir en haut Aller en bas
mickjet
Membre Actif
Membre Actif
avatar

Age : 40
Record : 13/08/2009

MessageSujet: Re: j ai trouvé la panne   Sam 17 Juil 2010 - 8:35

une bougie été plus propre que l autre.
j ai démonté la culasse et le joint pas mit dans sont logement.
ben voila la panne.
enfaite la bougie a cramé et le moteur tourner sur 1 cylindre.
Je voulais vous faire part de ma panne.
la bougie coté fuite était plus propre que l autre.
alors faite bien gauffe a la chauffe.
Revenir en haut Aller en bas
mric
La parole du sage
La parole du sage
avatar

Record : 03/04/2009

MessageSujet: Re: j ai trouvé la panne   Sam 17 Juil 2010 - 8:56

Top cest toujours bon de savoir
Revenir en haut Aller en bas
mickjet
Membre Actif
Membre Actif
avatar

Age : 40
Record : 13/08/2009

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 1:53

une panne en cache une autre.
ben voila je n arrive pas a avoir une belle etincelle bougie.
bougie neuve il vrac un coup et la la bougie n a plus une belle etincelle.
Suite a ma premiere panne je pense que j ai autre chose.
Quoi je ne c pas.
je vais changer la bobine antiparasite, remettre un boitier d origine et surtout je vais verifier si mon avance n apas bouger.
enfin bref C la mer...
Je vous tiens au courant ( ha c drole au courant ).
Si quelqu un a une idée.
Revenir en haut Aller en bas
mickjet
Membre Actif
Membre Actif
avatar

Age : 40
Record : 13/08/2009

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 1:55

Ha j ai aussi mon demarreur qui commence a merder.
es que qu il pourrais me faire une masse ou je ne C pas.
Merci
Revenir en haut Aller en bas
oliv
Membre Grand parleur
Membre Grand parleur
avatar

Age : 38
Record : 02/04/2009

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 4:30

je peux avoir des origines a environ 150 160e plus le port
Revenir en haut Aller en bas
mickjet
Membre Actif
Membre Actif
avatar

Age : 40
Record : 13/08/2009

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 4:55

A voir je te tient au ju.
Merci
Revenir en haut Aller en bas
jetparti
Membre Débutant
Membre Débutant
avatar

Age : 42
Record : 24/02/2010

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 5:45

ton jet a peut etre tout simplement décidé de prendre soin de ton épaule a ta place, donbc il tombe en panne pour éviter ke tu en fasses, dodo lool je sors
Revenir en haut Aller en bas
mric
La parole du sage
La parole du sage
avatar

Record : 03/04/2009

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 5:52

j'ai eu un soucis pendant des mois avec mon ancien jet ...
des fois il tourné impecable
des fois dur a demarer ,petite étincelle ,des fois il coupé je pensé à un faux contact dans le boitier ou probleme carbu car des fois l'etincelle etait correct ...

bref en faite c'etait juste le commodo !!!!
Revenir en haut Aller en bas
john
Membre Débutant
Membre Débutant


Record : 05/04/2009

MessageSujet: Re: j ai trouvé la panne   Dim 25 Juil 2010 - 23:46

Meme probleme que toi l'anné derniere, et moi c'ete l'une des causes electrique qui ete morte, celle qui part de la batterie au boitier cdi du coup j'ai coupé, j'ai mi un susucre, et nikel, on c jamais verifie si c deja pas fai... coolsmil
Revenir en haut Aller en bas
loco64
Nouveau Membre
Nouveau Membre
avatar

Age : 35
Record : 16/08/2009

MessageSujet: Re: j ai trouvé la panne   Mer 28 Juil 2010 - 3:15

c est ta bobine qui deconne change les fils de bougies avec les antiparasite et ca devrait le faire
Revenir en haut Aller en bas
 

j ai trouvé la panne

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» J'ai trouvé ma panne !!!! You, you, you
» impression de tourner sur 3 cylindres ( panne trouvée )
» un mois chez le garagiste et panne introuvable!! pour 1.6l 16s
» Batterie qui se décharge seule....Panne Trouvée ..enfin !!!
» panne verrouillage centralisé xj [résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: "JETSKI ACROBATIQUE" :: ATELIER MECANIQUE & COMPOSITE JETSKI-