AccueilPortailFAQS'enregistrerConnexion
Partagez | 
 

 problème après naufrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kinou13
Nouveau Membre
Nouveau Membre


Age : 29
Record : 10/06/2012

MessageSujet: problème après naufrage   Mer 22 Aoû 2012 - 6:36

Bonjour, je viens vers vous car j’ai un problème avec mon jet.

Alors le jet marché très bien aucun souci appart une bobine d’allumage changé par une neuve.

Un jour, la veille d’une sortie je vais essayer de démarrer le jet et là je m’aperçois que la batterie est vide. Alors je ne sais pas ce qui s’est passé mais je ne pense pas avoir laissé la pompe de cale en route.

Bon je recharge la batterie et tout va bien mais pendant la sortie petit drame le jet coule, la faute a des trous dans la coque que l’ancien proprio avait fait au niveau du bras et que je n’avais pas vu avant.

Bon le jet prend l’eau j’arrive à le ramener jusqu’à la mise à l’eau avec deux pote en jet eux aussi et je constate les dégâts.

Le jet remplie d’eau, et le moteur aussi. J’enlève les bougies et fait tourner le moteur, une personne me donne du wd40 que je mets immédiatement et le soir même j’arrive à faire tourner le jet chez moi pendant une bonne demi-heure.

Le lendemain je sors et consomme a peut près un plein mais j’ai un problème de fils qui m’empêche de continuer.

Je ferais une autre sortie avec une sorte de broutage à haut régime et le jet avait dû mal à démarrer j’ai était obligé de le démarrer avec du Start pilote en cours de sortie pour finir la dite sortie.

Donc voici mes problème, à froid le jet ne veut pas démarrer sans Start pilote et une fois démarré avec le start pilote il démarre au quart de tour plusieurs fois mais le lendemain il ne démarre pas, le lanceur a l'air de déconner, il se met en prise sur le volant mais après quelques seconde il semble qu'il tourne dans le vide et pour finir quand je jet tourne il y a des moment où le moteur deconne il tourne normalement, ce met à trembler et repart normalement je ne vois pas ce que c'est.

Apres le naufrage j’ai ouvert la boite électrique et apparemment l’eau ne s’était pas infiltré, j’ai quand même tout bien séché et rebranché mais j’ai eu un problème avec quatre file rouge qui pouvait se brancher indifféremment les un aux autre (deux mal de même taille ainsi que deux femelle identique).

J’ai démonté mon carbu entièrement, enfin je crois et est tout soufflé dedans. Pour finir j’ai changé le joint du carter d’allumage car l’ancien était un joint en bombe pour l’étanchéité des moteurs, que j’avais dû faire quand j’ai débloqué mon lanceur grippé, mais la aussi pas de signe d'eau.

J’ai aussi vidangé mon réservoir et essayai de démarrer le jet avec les bougies de mon pote mais aucun résultat.
Alors voilà qu’en pensez-vous, des réglages carbu, un problème de branchement dans la boite électrique, des câbles humides, un problème moteur ?
Merci d'avance pour vos réponses et votre attention.
Revenir en haut Aller en bas
kinou13
Nouveau Membre
Nouveau Membre


Age : 29
Record : 10/06/2012

MessageSujet: Re: problème après naufrage   Mer 22 Aoû 2012 - 10:36

Voic deux petite vidéo du demarreur et du bruit moteur que l'on entend bien entre les secondes 27 et la 31

http://youtu.be/DIykRDMvxtU

http://youtu.be/ytMsK0LXFvk
Revenir en haut Aller en bas
Brice
Administrateur
Administrateur
avatar

Age : 35
Record : 01/04/2009

MessageSujet: Re: problème après naufrage   Mer 22 Aoû 2012 - 18:48

Salut, je suis sur mon téléphone donc dur de faire des grands discours... mais je vais essayer de t'aider...
Pour ton bruit au moteur comme a la fin de la seconde video, je pense à une piece en mouvement...
Dans quel état son tes roulements de passe coque?
Je vois bien un roulement en fin de vie la bas dedans...
Quand tu dis faire tourner ton jet 30 minutes à la maison... c'est avec kit de rincage ou dans l'eau ? Car faire tourner le jet en dehors de l'eau avec le kit de rincage. C'est pas plus de 5 minutes. Sinon il y afaire un risque pour les roulements de passe coque.
Bonne journée
Revenir en haut Aller en bas
larom
Membre Grand parleur
Membre Grand parleur
avatar

Age : 28
Record : 08/04/2009

MessageSujet: Re: problème après naufrage   Mer 22 Aoû 2012 - 21:25

Il bouge beaucoup le moteur je trouve...
Revenir en haut Aller en bas
http://www.designsandgarden.book.fr
larom
Membre Grand parleur
Membre Grand parleur
avatar

Age : 28
Record : 08/04/2009

MessageSujet: Re: problème après naufrage   Jeu 23 Aoû 2012 - 0:58

Check tes SB et vérifie l'alignement de ton moteur, ça tournera déjà plus rond ! Il se peu que de la flotte rentre par ton passe coque si c'est pas etanche au niveau des roulements, pour le reste je vois pas trop mais vérifie ton circuit d'essence pour voir si tout est niquel
Revenir en haut Aller en bas
http://www.designsandgarden.book.fr
kinou13
Nouveau Membre
Nouveau Membre


Age : 29
Record : 10/06/2012

MessageSujet: Re: problème après naufrage   Jeu 23 Aoû 2012 - 9:15

Bonjour, merci pour vos réponses mais le mouvement de moteur que l'on peut voir sur la vidéo est un effet du a la camera du téléphone.
Les silents bloc sont quasi neuf et le moteur ne bouge pas plus que dans le jet de mon pot.
J'ai acheté un nouveau filtre d'origine et modifié les réglages carbu.
1.5 tour en bas et 0.5 tour en haut avant j'avais 2.5 en bas et 1.5 en haut.
Au lieu d'utiliser du start pilote j'ai injecté du mélange dans le carbu par une entrée situé en haut sur la photo.

http://www.jetpower.fr/WebRoot/netissime/Shops/tsanuqdk/4BDE/DC67/D231/2848/70DD/7F00/0001/0763/DSCN7027.JPG

Et le jet a démarrer nickel.
J'ai remarqué quelque chose, quand le jet tourne l'essence qui arrive dans le filtre ne le remplit pas complètement, a priori c'est normale mais j'ai des bulle d'air qui vont jusqu'au carbu et quand j’éteins le jet la partie de la durite qui est avant le filtre ce vide dans le réservoir et je n'ai donc plus d'essence dans cette partie d'ou cela peut il venir ?
Revenir en haut Aller en bas
Yoann
Modérateur
Modérateur
avatar

Age : 32
Record : 02/04/2009

MessageSujet: Re: problème après naufrage   Jeu 23 Aoû 2012 - 10:19

T'as resserré à combien de kilo ton volant quand tu as changé ta bobine?
Revenir en haut Aller en bas
kinou13
Nouveau Membre
Nouveau Membre


Age : 29
Record : 10/06/2012

MessageSujet: Re: problème après naufrage   Jeu 23 Aoû 2012 - 23:24

J'ai pris la valeur sur ce forum il me semble mais je me souvient plus
Revenir en haut Aller en bas
 

problème après naufrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème moteur après lavage de la moto!!!
» [ Bmw e36 325 td an 1991 ] Problème après changement embrayage
» Problème frein arrière après changement plaquettes
» Problème démarrage à froid VTR firestorm ( aide/astuces)
» problème de ralenti, vibrations et arbre a cames

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: "JETSKI ACROBATIQUE" :: ATELIER MECANIQUE & COMPOSITE JETSKI-