AccueilPortailFAQS'enregistrerConnexion
Partagez | 
 

 Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Problème d'allumage   Dim 21 Juil 2013 - 21:07

Salut,
Je rencontre un petit problème d'allumage sur un 650 stock et comme je ne suis pas particulièrement doué en électricité, j'attends vos conseils avant de tout démonter. J'ai démarré le jet sur la remorque sans aucun souci, après quelques instants, il a calé et depuis plus rien. Je n'ai plus d'étincelles aux bougies (les 2) malgré un changement pour des neuves. le démareur tourne sans problème. Que dois je vérifier et dans quel ordre?
Par avance, merci à tous les mécanos doué en électricité.
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Yoann
Modérateur
Modérateur
avatar

Age : 32
Record : 02/04/2009

MessageSujet: Re: Problème d'allumage   Dim 21 Juil 2013 - 23:42

Regarde si t'as un fusible dans le boitier..
Revenir en haut Aller en bas
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 0:33

Salut Yoann

J'ai un fusible mais j'ai pas pu le vérifier hier. j'arrive pas à sortir le porte fusible. Je démonte le boitier ce soir et je vous tiens au courant.
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Brice
Administrateur
Administrateur
avatar

Age : 35
Record : 01/04/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 4:44

Je ne pense pas que se soit un problème de fusible,
Car le fusible en question est présent sur toutes les machines de toutes années,
En effet il est là pour protéger le circuit électrique du démarreur.
Donc si il grille, le démarreur ne fonctionne plus.

Pour ton problème d'étincelles aux bougies, plusieurs hypothèses,

- L'anti-parasite, je ne pense pas, car c'est un bi-cylindres, et avoir deux anti-parasite H.S en même temps, c'est quand même très rare !
- La Bobine Haute Tension H.S, c'est fort possible, essai de la remplacer avec celle d'une autre machine, juste pour testing.
- Le Stator ou plateau d'allumage, démonte ton carter, et vérifie l'état de tes bobines, et si possible essai de remplacer le plateau par une autre machine qui fonctionne. Juste pour testing.
- Reste le CDI qui pourrait être H.S, à changer avec un autre CDI sur une machine qui fonctionne.

Tu l'auras compris JPhi, il faut avant tout faire des essais, éléments par éléments. et tu check !
C'est long, mais efficace !

Sur un 750 SXI, j'avais trouvé avec cette méthode, une Bobine HT complètement H.S !
Si tu as besoin appel moi.

Amicalement,

Brice
Revenir en haut Aller en bas
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 5:18

Salut,
Je viens de demonter la boite étanche pour vérifier le fusible. Il est OK. Je tente demain d'autre vérification et je vous tiens au courant..
Merci brice & yoann
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Morgan
Professionnel
Professionnel
avatar

Age : 29
Record : 05/08/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 5:43

Si tu as un multimetre avec lequel tu peu controler les resistances je peu deja te donner les valeurs pour controler bobine ht et stator.
Revenir en haut Aller en bas
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 5:52

Merci Morgan.
Je peux emprunter un multimètre. Les valeurs m'intéressent. J’éviterai de désosser mon 2eme jet.
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Morgan
Professionnel
Professionnel
avatar

Age : 29
Record : 05/08/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 6:02

De mémoire...

Pour le stator,
Fil rouge blanc/noir. Environ 14 ohms
Fils maron blanc/noir. Environ 250 ohms

Bobine ht
Fil orange/noir. 0,01 ohms a 20 degré. Si tu trouve valeur infini c'est cuit.

Pour le stator j'en suis sur, pour la bobine un peu moin. Je te confirme demain.
Apres si tu as besoin de pieces pour tester passe au garage. Je te les preterai le temps que tu trouve ton probleme. Sa t'evitera de demonter une machine qui marche!
Revenir en haut Aller en bas
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 19:44

Merci Morgan,
je tente les mesures et te tiens au courant.
Vraiment très sympa ta proposition.
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Brice
Administrateur
Administrateur
avatar

Age : 35
Record : 01/04/2009

MessageSujet: Re: Problème d'allumage   Lun 22 Juil 2013 - 23:00

Jphi a écrit:
Salut,
Je viens de demonter la boite étanche pour vérifier le fusible. Il est OK. Je tente demain d'autre vérification et je vous tiens au courant..
Merci brice & yoann

Le Bonjour à Donna et aux filles !
A Bientôt.
Brice
Revenir en haut Aller en bas
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Re: Problème d'allumage   Mar 23 Juil 2013 - 19:53

Brice a écrit:
Jphi a écrit:
Salut,
Je viens de demonter la boite étanche pour vérifier le fusible. Il est OK. Je tente demain d'autre vérification et je vous tiens au courant..
Merci brice & yoann

Le Bonjour à Donna et aux filles !
A Bientôt.
Brice

Salut Brice et bonjour à toute ta petite famille. On aura peut etre l'occasion de se voir à vienne.
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Jphi
Membre Actif
Membre Actif
avatar

Age : 52
Record : 26/04/2009

MessageSujet: Re: Problème d'allumage   Mar 23 Juil 2013 - 19:54

Concernant mon problème d'allumage, je vais vérifier les mesures ce week end et je vous tiens au courant. En tout les cas merci pour votre aide et vos propositions.
Revenir en haut Aller en bas
http://www.jaspedesign.fr
Yoann
Modérateur
Modérateur
avatar

Age : 32
Record : 02/04/2009

MessageSujet: Re: Problème d'allumage   Mar 23 Juil 2013 - 22:13

Look si tu as un cable usé voir sectionné quelque part..
Revenir en haut Aller en bas
 

Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» problème d'allumage des phares avec kit xénon
» GTV6 problème d'allumage : comment ça marche svp ?
» Problème d'allumage
» Problème allumage 125 sms ?
» V8 : problème d'allumage, démarrage .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: "JETSKI ACROBATIQUE" :: ATELIER MECANIQUE & COMPOSITE JETSKI-